AccueilFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 PROBLEME

Aller en bas 
AuteurMessage
The_ghost
Langue pendue
avatar

Nombre de messages : 71
Localisation : Rouen Seine maritime 76530
Date d'inscription : 13/03/2005

MessageSujet: PROBLEME   Mar 14 Juin à 9:01

J'ai un problème pour les mpiG66!!Je ne peut pas entrer. Sad .Je peux rejoindre mais pas entrer car sinon, au lieu d'avoir la map avec tout, la base et les ennemis, j'ai la carte mais avec que mon vaisseau

J'aimerai savoir comment on arrête sa!!Merci Mr.Red
@ +
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pageperso.aol.fr/snake76530/mapage2jeuxvideomultimedia.ht
ScOrpiOn
Rang: Administrateur
avatar

Nombre de messages : 175
Localisation : paris
Date d'inscription : 02/03/2005

MessageSujet: Re: PROBLEME   Mar 14 Juin à 19:11

Comme dirait Ras c'est un problème d'istallation rien de plus

_________________
Quand tu suit quelqu'un de bon,on apprend à devenir bon.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.wanadoo.fr/wos92
ras french
Rang: Administrateur
avatar

Nombre de messages : 110
Localisation : moselle ( france)
Date d'inscription : 04/03/2005

MessageSujet: Re: PROBLEME   Sam 18 Juin à 11:55

eh oui scorp , tu as raison , encore un pb d'install !!!
décidement ça fait bien 20 fois que j'explique comment installer les G 66 sur le forum fcx et en plus il y a tout expliqué sur le site fcx !
plus une nouvelle page de tel des mods avec le dernier et complet G 66 v 15d !!!
Il y a un ordre bien particulier pour installer les g66 si tu as les differents patch sortis ( voir le site ) ou le dernier patch complet g66 v15d ( voir le site)
bien sur il te faudra avant desinstaller proprement cette install g66 !

_________________
Web.Attitude
http://web.attitude.site.voila.fr
http://site4web.net
Noé à contruit son arche avant le déluge...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.wanadoo.fr/bz2/
The_ghost
Langue pendue
avatar

Nombre de messages : 71
Localisation : Rouen Seine maritime 76530
Date d'inscription : 13/03/2005

MessageSujet: Re: PROBLEME   Sam 18 Juin à 20:04

Meme max l'a fait avec moi alors que lui il les as!!!C'est pas un probleme d'instalation
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pageperso.aol.fr/snake76530/mapage2jeuxvideomultimedia.ht
ScOrpiOn
Rang: Administrateur
avatar

Nombre de messages : 175
Localisation : paris
Date d'inscription : 02/03/2005

MessageSujet: Re: PROBLEME   Sam 18 Juin à 23:56

C quoi comme map

_________________
Quand tu suit quelqu'un de bon,on apprend à devenir bon.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.wanadoo.fr/wos92
ras french
Rang: Administrateur
avatar

Nombre de messages : 110
Localisation : moselle ( france)
Date d'inscription : 04/03/2005

MessageSujet: Re: PROBLEME   Dim 19 Juin à 20:03

désolé de te contredire mais c'est forcément un pb d'install , même si Max était avec toi et que chez lui cela fonctionne , ça ne veut rien dire car tout dépend de se qu'il avait deja sur son pc qd il a installé les g66 et de ce que tu avais toi sur ton pc au moment de cette même install .
En effet les g 66 obeîssent à un ordre d'install bien precis et il faut avoir le pack contenant "cores" pour que l'ensemble fonctionne correctement !
le meiux serait de desinstaller proprement les g 66 , de tel le dernier pack v15 d et de l'installer a nouveau ...

_________________
Web.Attitude
http://web.attitude.site.voila.fr
http://site4web.net
Noé à contruit son arche avant le déluge...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.wanadoo.fr/bz2/
The_ghost
Langue pendue
avatar

Nombre de messages : 71
Localisation : Rouen Seine maritime 76530
Date d'inscription : 13/03/2005

MessageSujet: Re: PROBLEME   Sam 25 Juin à 14:31

ouai...on va esseyer...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pageperso.aol.fr/snake76530/mapage2jeuxvideomultimedia.ht
ras french
Rang: Administrateur
avatar

Nombre de messages : 110
Localisation : moselle ( france)
Date d'inscription : 04/03/2005

MessageSujet: Re: PROBLEME   Dim 26 Juin à 15:00

honnetement je ne vois rien d'autre car j'ai fait les install de plusieurs joueurs comme puma et aucun pb , tout fonctionne tres bien si l'install est faite correctement

_________________
Web.Attitude
http://web.attitude.site.voila.fr
http://site4web.net
Noé à contruit son arche avant le déluge...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.wanadoo.fr/bz2/
The_ghost
Langue pendue
avatar

Nombre de messages : 71
Localisation : Rouen Seine maritime 76530
Date d'inscription : 13/03/2005

MessageSujet: Re: PROBLEME   Mar 28 Juin à 10:00

sa ne peut pas etre mon pc qui ne supporte pas?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://pageperso.aol.fr/snake76530/mapage2jeuxvideomultimedia.ht
Obiwan
Langue pendue
avatar

Nombre de messages : 58
Localisation : Normandie
Date d'inscription : 04/03/2005

MessageSujet: Re: PROBLEME   Mar 28 Juin à 13:04

Non , c'est forcement l'install qui cloche, ras a raison
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://bz2map.chez.tiscali.fr
ScOrpiOn
Rang: Administrateur
avatar

Nombre de messages : 175
Localisation : paris
Date d'inscription : 02/03/2005

MessageSujet: Re: PROBLEME   Mar 28 Juin à 13:08

Regarde sur le site de Obi ou celui de Ras pour tout savoir sur les installations de map.

_________________
Quand tu suit quelqu'un de bon,on apprend à devenir bon.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.wanadoo.fr/wos92
ras french
Rang: Administrateur
avatar

Nombre de messages : 110
Localisation : moselle ( france)
Date d'inscription : 04/03/2005

MessageSujet: Re: PROBLEME   Mar 28 Juin à 17:25

regarde dejà si par hasrd tu n'aurais pas un deuxieme dossier addon ds bz2 ( c/prog files/bz2/addon...
tu ne dois avoir qu'un seul dossier addon si tu as fait une erreur ds l'install certaines maps se sont peut etre installées ds un second dossier addon , du coup le jeu ne peux pas aller les chercher ; donc transfert la totalité de ton 2eme dossier addon ds le 1er dossier addon en prenant soin de bien le faire dossier par dossier et en prenant le contenu de chaque dossier et non pas juste le dossier seul...
2eme soluce : supprime le second dossier addon et reinstalle correctement ce qu'il te manquera .

_________________
Web.Attitude
http://web.attitude.site.voila.fr
http://site4web.net
Noé à contruit son arche avant le déluge...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.wanadoo.fr/bz2/
Ren
Langue pendue
avatar

Nombre de messages : 85
Localisation : France, Paris
Date d'inscription : 05/03/2005

MessageSujet: Re: PROBLEME   Mar 28 Juin à 18:36

J'confirme le fait que ce soit un problème d'installation.

En effet, Puma les avait installé lui-même et il s'était retrouvé plus ou moins avec les mêmes problèmes que toi The_ghost.
C ensuite Ras qui lui a fait l'install de ses G66 et maintenant tout va bien, tout fonctionne correctement.

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: PROBLEME   

Revenir en haut Aller en bas
 
PROBLEME
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu]probleme alicebox
» Petit probleme [Pandawa eau lvl 43]
» Idée : Solution au probleme de longueur limitée des URL?
» [RESOLU] Installer opennab probleme
» Probleme Nabaztag+tag freebox v4

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
W.O.S 92 - BATTLEZONE II :: Les différentes versions de BZ2 - -  :: MPI - g66 - FE-
Sauter vers: